愛查股網 www.suo-yin.cn 股票查詢最好股票網 個股數據查詢好股網 手機APP下載 | 手機訪問 | 加入收藏 | 保存到桌面
愛查股網
股票查詢最好股票網 個股數據查詢好股網
您的位置:愛查股網 > 股票公式 > 同花順公式
股票公式搜索:

同花順金牛助力指標公式

2021/8/17 17:53:46

獲利線:EMA(CLOSE,17),LINETHICK2,colorwhite;
A:=(3*C+L+O+H)/6;
X:=(20*A+19*REF(A,1)+18*REF(A,2)+17*REF(A,3)+16*REF(A,4)+15*REF(A,5)+
14*REF(A,6)+13*REF(A,7)+12*REF(A,8)+11*REF(A,9)+10*REF(A,10)+9*REF(A,11)+8*REF(A,12)
+7*REF(A,13)+6*REF(A,14)+5*REF(A,15)+4*REF(A,16)+3*REF(A,17)+2*REF(A,18)+
REF(A,20))/210;
警戒線:EMA(X,13),LINETHICK2,COLORFF00FF;
KKA:=EMA(C,5);
KKB:=EMA(KKA,8);
KKC:=EMA(KKB,13);
操作線:EMA(KKC,50),LINETHICK2, colorgreen;
行情線:=EMA(A,1);
STICKLINE(行情線<警戒線,H,L,0,1),colorgreen;
STICKLINE(行情線<警戒線,C,O,2,1),colorgreen;
STICKLINE(行情線>=警戒線,H,L,0,1),colorred;
STICKLINE(行情線>=警戒線,C,O,2,1),colorred;
AA:=CLOSE/REF(CLOSE,1)>=1.09;
STICKLINE(AA,OPEN,CLOSE,1,0),coloryellow;
DRAWICON(CROSS(行情線,警戒線),LOW,1);
DRAWICON(CROSS(警戒線,行情線),HIGH,2);
DRAWTEXT(CROSS(行情線,警戒線),LOW,'←買'),coloryellow;
DRAWTEXT(CROSS(警戒線,行情線),HIGH,'←賣'),colorwhite;

愛查 股網 www.ai chagu.com

股票公式推薦
個股查股導航:股票行情查詢 DDX在線查詢 超贏數據查詢 資金流向 千股千評 個股最新消息 大小非解禁 十大股東查詢 分紅配股查詢 業績預告查詢
隆利科技 300752+8.73% 千股千評 DDX指標 超贏 資金 大小非 股東 分紅
三祥新材 603663+8.67% 千股千評 DDX指標 超贏 資金 大小非 股東 分紅
新疆天業 600075+8.65% 千股千評 DDX指標 超贏 資金 大小非 股東 分紅
天齊鋰業 002466+8.58% 千股千評 DDX指標 超贏 資金 大小非 股東 分紅
東方盛虹 000301+8.42% 千股千評 DDX指標 超贏 資金 大小非 股東 分紅
中泰化學 002092+8.42% 千股千評 DDX指標 超贏 資金 大小非 股東 分紅
潤豐股份 301035+8.40% 千股千評 DDX指標 超贏 資金 大小非 股東 分紅
永太科技 002326+8.36% 千股千評 DDX指標 超贏 資金 大小非 股東 分紅
國檢集團 603060+8.33% 千股千評 DDX指標 超贏 資金 大小非 股東 分紅
金丹科技 300829+8.32% 千股千評 DDX指標 超贏 資金 大小非 股東 分紅
手機版(手機訪問當前頁面) | 手機APP下載 | 電腦端(適合電腦或大屏用戶)
商務合作:在線客服
愛查股網不推薦股票,不收會員,網站內的廣告不代表本股票網的觀點,由此引起的一切法律責任均與本站無關,股市有風險,投資需謹慎。
特別提示:本站不為所提供數據的錯誤、殘缺、延遲或因依靠此信息所采取的任何行為負責。本股票網提供的所有內容僅供參考,不構成投資建議,投資者據此操作,風險自擔。
大龄熟妇特黄A片