愛查股網 www.suo-yin.cn 股票查詢最好股票網 個股數據查詢好股網 手機APP下載 | 手機訪問 | 加入收藏 | 保存到桌面
愛查股網
股票查詢最好股票網 個股數據查詢好股網
您的位置:愛查股網 > 股票公式 > 大智慧公式
股票公式搜索:

大智慧浪口引爆主圖指標公式

2021/5/20 18:54:48

MMS:=MA(SMA((L+H+2*C)/4-REF((L+H+2*C)/4,1),5,1)/SMA(ABS((L+H+2*C)/4-REF((L+H+2*C)/4,1)),5,1)*100,1)+50;
G1:=IF(-MMS>95,0,20);UOO:=(-(((CLOSE-LLV(CLOSE,7))/(HHV(CLOSE,7)-LLV(CLOSE,7))*100=100)>0 AND G1)+1);
KS:=(((CLOSE - EMA(CLOSE,13)) / EMA(CLOSE,13)) * (0 -100));
KS1:=IF(BARSCOUNT(C)=1,C/10000,(1-C/SMA(C,13,1))*100);
趨勢線:=EMA(((KS / 10) + EMA(CLOSE,10)),3);AA:=-100*(趨勢線-CLOSE)/趨勢線;
AC:=(EMA(AA,5));
SSL:=EMA(CLOSE,3);MMV:=EMA(((SLOPE(CLOSE,22) * 20) +CLOSE),55);
MM:=MA(MMV,1);STICKLINE(((SSL>MM)),SSL,MM,0.01,0),COLORRED;
SA:=(MM*0.985);SS:=(MA(CLOSE,5));DD:=(MA(CLOSE,13));GG:=(MA(CLOSE,21));
撈錢手:IF(((SSL>MM)),MM,SA),LINETHICK2,COLORFF00FF;
能量線:=DMA(((CLOSE+ OPEN) / 2),(VOL / (SMA(VOL,4,1)*4)));
上開:=O;
上收:=C;
上高:=H;
上低:=L;
JJ:=(上開+上高+上低)/3;A:=EMA(JJ,4);智能黃金線:A,COLORYELLOW,LINETHICK1;
B:=REF(A,1);STICKLINE(((SSL<MM)),撈錢手,智能黃金線,0.01,0),COLORFFFF00;
VA1:=EMA(上收,8);VA2:=EMA(上收,20);
DRAWTEXT(CROSS(ZIG(3,8),REF(ZIG(3,8),1)),LOW*0.978,'★底部')
,LINETHICK2,COLORRED;
DRAWTEXT(CROSS(REF(ZIG(3,10),1),ZIG(3,10)),HIGH*1.02,'★高位');
DRAWTEXT(CROSS(VA1,VA2)AND(C>=O)AND 智能黃金線>REF(智能黃金線,1),VA1*0.97,'★買'),COLOR00FF00;
選手A:=MA(上收,3);箱頂A:=MA(REF(HHV(上收,6),1),3);
箱底A:=MA(REF(LLV(上收,3),1),3);T1:=MA(上收,20)>=REF(MA(上收,20),1);
T2:=CROSS(選手A,箱底A)
AND 箱頂A/箱底A>100/100 AND T1;
T3:=CROSS(箱頂A,選手A) AND
箱頂A/箱底A>100/100;
選手:=MA(上收,2);箱頂:MA(REF(HHV(上收,30),1),2),COLOR0000FF,LINETHICK2;
箱底:MA(REF(LLV(上收,30),1),2),COLOR00FF00,LINETHICK2;
T4:=CROSS(選手,箱底)
AND 箱頂/箱底>110/100;
T5:=CROSS(箱頂,選手) AND
箱頂/箱底>110/100;
VAR1:=(上收-LLV(上低,27))/(HHV(上高,27)-LLV(上低,27))*100;
VAR2:=SMA(VAR1,3,1);VAR3:=SMA(VAR2,3,1);VAR4:=SMA(VAR3,3,1);
買線:=EMA(C,2);賣線:=EMA(SLOPE(C,21)*20+C,42);
DRAWTEXT(CROSS(買線,賣線)AND
箱頂>=REF(箱頂,1),LOW*0.95,'★引爆'),COLOR00FFFF;

愛查 股網 www.aichagu. com

股票公式推薦
個股查股導航:股票行情查詢 DDX在線查詢 超贏數據查詢 資金流向 千股千評 個股最新消息 大小非解禁 十大股東查詢 分紅配股查詢 業績預告查詢
亞普股份 603013+4.95% 千股千評 DDX指標 超贏 資金 大小非 股東 分紅
先進數通 300541+4.94% 千股千評 DDX指標 超贏 資金 大小非 股東 分紅
*ST天成 600112+4.94% 千股千評 DDX指標 超贏 資金 大小非 股東 分紅
*ST明科 600091+4.94% 千股千評 DDX指標 超贏 資金 大小非 股東 分紅
*ST商城 600306+4.93% 千股千評 DDX指標 超贏 資金 大小非 股東 分紅
*ST澄星 600078+4.93% 千股千評 DDX指標 超贏 資金 大小非 股東 分紅
*ST中迪 000609+4.93% 千股千評 DDX指標 超贏 資金 大小非 股東 分紅
*ST金正 002470+4.93% 千股千評 DDX指標 超贏 資金 大小非 股東 分紅
ST中捷 002021+4.93% 千股千評 DDX指標 超贏 資金 大小非 股東 分紅
*ST萬方 000638+4.92% 千股千評 DDX指標 超贏 資金 大小非 股東 分紅
手機版(手機訪問當前頁面) | 手機APP下載 | 電腦端(適合電腦或大屏用戶)
商務合作:在線客服
愛查股網不推薦股票,不收會員,網站內的廣告不代表本股票網的觀點,由此引起的一切法律責任均與本站無關,股市有風險,投資需謹慎。
特別提示:本站不為所提供數據的錯誤、殘缺、延遲或因依靠此信息所采取的任何行為負責。本股票網提供的所有內容僅供參考,不構成投資建議,投資者據此操作,風險自擔。
大龄熟妇特黄A片