愛查股網 www.suo-yin.cn 股票查詢最好股票網 個股數據查詢好股網 手機APP下載 | 手機訪問 | 加入收藏 | 保存到桌面
愛查股網
股票查詢最好股票網 個股數據查詢好股網
您的位置:愛查股網 > 股票公式 > 大智慧公式
股票公式搜索:

大智慧妖股突破選股指標公式

2021/4/16 18:14:42

MA10:=MA(CLOSE,10);
MA54:=MA(CLOSE,54);
HJ_8:=(REF(CLOSE,3)-CLOSE)/REF(CLOSE,3)*100>5;
HJ_9:=FILTER(HJ_8,10);
HJ_10:=BARSLAST(HJ_9);
HJ_11:=REF(HIGH,HJ_10+2);
HJ_12:=REF(HIGH,HJ_10+1);
HJ_13:=REF(HIGH,HJ_10);
HJ_14:=MAX(HJ_11,HJ_12);
HJ_15:=MAX(HJ_14,HJ_13);
HJ_16:=(CLOSE-REF(CLOSE,1))/REF(CLOSE,1)*100>5;
HJ_17:=HJ_10<150;
HJ_18:=(OPEN-HJ_15)/HJ_15*100<30;
HJ_19:=(CLOSE-LLV(LOW,HJ_10))/LLV(LOW,HJ_10)*100<50;
HJ_20:=(CLOSE-REF(OPEN,5))/REF(OPEN,5)*100<30;
HJ_21:=VOL/MA(VOL,5)<3.5;
HJ_22:=(CLOSE-REF(CLOSE,89))/REF(CLOSE,89)*100<80;
HJ_25:=HJ_16 AND HJ_17 AND HJ_18 AND HJ_19 AND HJ_20 AND HJ_21 AND HJ_22;
暴利:=FILTER(HJ_25,15);
PL1:=(((CLOSE-MA54)/MA54)<0.1);
PL2:=(((CLOSE-MA10)/MA10)<0.3);
偏離率:=(((PL1=1) AND (PL2=1))*0.2);
平臺突破:=((((偏離率=0) AND (REF(偏離率,1)=0.2)) AND (REF((COUNT((偏離率=0.2),10)=10),1)=1))*-0.1);
妖股突破:平臺突破=-0.1;
共生:=(暴利 OR 妖股突破);

愛查 股網 www.aichagu. com

股票公式推薦
個股查股導航:股票行情查詢 DDX在線查詢 超贏數據查詢 資金流向 千股千評 個股最新消息 大小非解禁 十大股東查詢 分紅配股查詢 業績預告查詢
*ST澄星 600078+4.93% 千股千評 DDX指標 超贏 資金 大小非 股東 分紅
*ST中迪 000609+4.93% 千股千評 DDX指標 超贏 資金 大小非 股東 分紅
*ST金正 002470+4.93% 千股千評 DDX指標 超贏 資金 大小非 股東 分紅
ST中捷 002021+4.93% 千股千評 DDX指標 超贏 資金 大小非 股東 分紅
*ST萬方 000638+4.92% 千股千評 DDX指標 超贏 資金 大小非 股東 分紅
佰仁醫療 688198+4.91% 千股千評 DDX指標 超贏 資金 大小非 股東 分紅
晶盛機電 300316+4.91% 千股千評 DDX指標 超贏 資金 大小非 股東 分紅
*ST環球 600146+4.91% 千股千評 DDX指標 超贏 資金 大小非 股東 分紅
浙海德曼 688577+4.89% 千股千評 DDX指標 超贏 資金 大小非 股東 分紅
杰恩設計 300668+4.89% 千股千評 DDX指標 超贏 資金 大小非 股東 分紅
手機版(手機訪問當前頁面) | 手機APP下載 | 電腦端(適合電腦或大屏用戶)
商務合作:在線客服
愛查股網不推薦股票,不收會員,網站內的廣告不代表本股票網的觀點,由此引起的一切法律責任均與本站無關,股市有風險,投資需謹慎。
特別提示:本站不為所提供數據的錯誤、殘缺、延遲或因依靠此信息所采取的任何行為負責。本股票網提供的所有內容僅供參考,不構成投資建議,投資者據此操作,風險自擔。
大龄熟妇特黄A片