愛查股網 www.suo-yin.cn 股票查詢最好股票網 個股數據查詢好股網 手機APP下載 | 手機訪問 | 加入收藏 | 保存到桌面
愛查股網
股票查詢最好股票網 個股數據查詢好股網
您的位置:愛查股網 > 股票公式 > 大智慧公式
股票公式搜索:

大智慧資金暴漲指標公式

2021/4/16 18:07:35

A1:=IF(C>L,C,(C+H+O)/3);
A11:=EMA(A1,3);
資金:=SLOPE(A11/C*VOL/CAPITAL*1000,2);
STICKLINE(資金-3.47>0,0,資金-3.47,2,0),COLORRED;
STICKLINE(資金-3.47>0,0,資金-3.47,0.5,0),COLORWHITE;
STICKLINE(資金-3.47<=-13,0,資金-3.47,2,0),COLORBLUE;
STICKLINE(資金-3.47<=-13,0,資金-3.47,0.5,0);
0,COLORWHITE,LINETHICK3;
暴漲:20.35,COLORYELLOW ,DOTLINE;
DRAWTEXT(C>O AND CROSS(資金,20.35),20.37,'暴漲'),COLORYELLOW;
DRAWTEXT(C<O AND CROSS(資金,20.35),20.34,'暴跌');
暴2漲:C>O AND CROSS(資金,20.35);

愛查 股網 www.aichag u.com

股票公式推薦
個股查股導航:股票行情查詢 DDX在線查詢 超贏數據查詢 資金流向 千股千評 個股最新消息 大小非解禁 十大股東查詢 分紅配股查詢 業績預告查詢
藍特光學 688127+6.32% 千股千評 DDX指標 超贏 資金 大小非 股東 分紅
浙富控股 002266+6.32% 千股千評 DDX指標 超贏 資金 大小非 股東 分紅
和科達 002816+6.31% 千股千評 DDX指標 超贏 資金 大小非 股東 分紅
日月明 300906+6.29% 千股千評 DDX指標 超贏 資金 大小非 股東 分紅
永興材料 002756+6.25% 千股千評 DDX指標 超贏 資金 大小非 股東 分紅
國軒高科 002074+6.25% 千股千評 DDX指標 超贏 資金 大小非 股東 分紅
聯創電子 002036+6.23% 千股千評 DDX指標 超贏 資金 大小非 股東 分紅
江蘇國泰 002091+6.23% 千股千評 DDX指標 超贏 資金 大小非 股東 分紅
晶科科技 601778+6.23% 千股千評 DDX指標 超贏 資金 大小非 股東 分紅
中鼎股份 000887+6.18% 千股千評 DDX指標 超贏 資金 大小非 股東 分紅
手機版(手機訪問當前頁面) | 手機APP下載 | 電腦端(適合電腦或大屏用戶)
商務合作:在線客服
愛查股網不推薦股票,不收會員,網站內的廣告不代表本股票網的觀點,由此引起的一切法律責任均與本站無關,股市有風險,投資需謹慎。
特別提示:本站不為所提供數據的錯誤、殘缺、延遲或因依靠此信息所采取的任何行為負責。本股票網提供的所有內容僅供參考,不構成投資建議,投資者據此操作,風險自擔。
大龄熟妇特黄A片